<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://eng.pts.org.tw/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://eng.pts.org.tw/2020/02/award-winning-programs-in-2019.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="PTS Taiwan - Atom" href="http://eng.pts.org.tw/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="PTS Taiwan - RSS" href="http://eng.pts.org.tw/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="PTS Taiwan - Atom" href="https://www.blogger.com/feeds/4520216639845433940/posts/default" />

<link rel="alternate" type="application/atom+xml" title="PTS Taiwan - Atom" href="http://eng.pts.org.tw/feeds/7341085308653959543/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1581050362-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-puzko0br9Z0/XkencZvaaSI/AAAAAAAACIk/dDMqlNgfZRIqmWr38kyzjqAVDG-xQid4QCK4BGAYYCw/s640/S__24068105.jpg' rel='image_src'/>
<meta content='http://eng.pts.org.tw/2020/02/award-winning-programs-in-2019.html' property='og:url'/>
<meta content='Award-Winning Programs in 2019' property='og:title'/>
<meta content='  The Small Big Micro Vision won Asian Academy Creative Awards-Best Immersive(360, VR)     2019 Award-Winning PTS Programs   Berlin Internat...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-puzko0br9Z0/XkencZvaaSI/AAAAAAAACIk/dDMqlNgfZRIqmWr38kyzjqAVDG-xQid4QCK4BGAYYCw/w1200-h630-p-k-no-nu/S__24068105.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- SEO Meta Tag -->
<meta content='Award-Winning Programs in 2019' name='keywords'/>
<!-- SEO Title Tag -->
<title>
Award-Winning Programs in 2019
        | 
        PTS Taiwan
</title>
<meta content='YOUR_APPLICATION_ID' property='fb:app_id'/>
<link href='http://fonts.googleapis.com/css?family=Fjalla+One' rel='stylesheet' type='text/css'/>
<link href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' rel='stylesheet'/>
<link href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&ver=3.8.4' id='kopa-default-heading-font-css' media='all' rel='stylesheet' type='text/css'/>
<link href='https://www.blogger.com/static/v1/widgets/1535467126-widget_css_2_bundle.css' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Raleway:300,400,500,600' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Arimo%3A400%2C700%2C400italic%2C700italic%7CMontserrat%3A400%2C700%7CRoboto%3A400%2C700%7CRoboto+Condensed%3A400&ver=1408323976' id='redux-google-fonts-css' media='all' rel='stylesheet' type='text/css'/>
    <style type="text/css">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</style>
<style type='text/css'>
        #content-wrapper {
          background:none;}
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {
          color:#383838;
          font-size:26px;
          font-family: Roboto;
          font-weight: 700;
          font-style: normal;
          color: #000000;
          font-size: 35px;
          margin-top: -15px;
        }
        .top-comment-widget-menu {
          float: left;
          margin: -15px 0 15px;
          padding: 0;
          width: 100%;
          height: 40px;
          background: #444444 url(http://2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
        }
        .top-comment {
          float: left;
          font-size: 14px;
          list-style: none outside none;
          text-transform: uppercase;
          width: 45.77%;
          margin: 1px;
          padding: 10px 20px !important;
          font-weight: normal;
          color: #fff;
          cursor: pointer;
        }
        #relpost_img_sum .news-text {
          display: none;
        }
        .top-comment.selected {
          cursor: pointer;
          padding: 11px 20px !important;
          margin: 0px 0 0 -16px;
          color: #FFF;
          background: #CD1713;
          -webkit-transition: all .2s ease-in-out;
          -moz-transition: all .2s ease-in-out;
          -o-transition: all .2s ease-in-out;
          -ms-transition: all .2s ease-in-out;
          transition: all .2s ease-in-out;
        }
        .top-comment.blogico:before {
          content: "\f0d5";
          font-family: fontawesome;
          margin-right: 15px;
        }
        .top-comment.faceico:before {
          content: "\f09a";
          font-family: fontawesome;
          margin-right: 15px;
        }
      </style>
<style>
      @media only screen and (max-width:768px){
        #selectnav1 {
          background: none repeat scroll 0 0 #333;
          border: 1px solid #232323;
          color: #FFF;
          width: 475px;
          margin: 0px 0px;
          float: left;
        }
        .selectnav {
          display:block;
          width:50%;
          margin:0;
          padding:4px;
        }
      }
      @media only screen and (max-width:768px){
        #selectnav1 {
          width: 440px;
        }
      }
      @media only screen and (max-width:480px){
        #selectnav1 {
          width:285px;
        }
      }
      @media only screen and (max-width:320px){
        #selectnav1 {
          width:150px;
        }
      } 
    </style>
<style>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</style>
<style type='text/css'>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</style>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="60" height="60" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a style="text-decoration:none;margin:0 7px 0px 0;float:left;');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div style="width:231px;padding:9px 14px 20px;color:#fff;height:25px;text-align:left;margin:-61px 0px 0px 0px; font: normal 15px Oswald, sans-serif; line-height:20px;background: #111;opacity: 0.7;filter: alpha(opacity = 70);">'+relatedTitles[r]+'</div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}
      //]]>
    </script>
<script>
      //<![CDATA[
      imgr = new Array();
      imgr[0] = "http://sites.google.com/site/fdblogsite/Home/nothumbnail.gif";
      showRandomImg = true;
      aBold = true;
      summaryPost = 150; 
      summaryTitle = 50; 
      numposts1 = 10;
      featured_numposts = '5';
      function removeHtmlTag(strx, chop) {
        var s = strx.split("<");
        for (var i = 0; i < s.length; i++)
          if (s[i].indexOf(">") != -1) s[i] = s[i].substring(s[i].indexOf(">") + 1, s[i].length);
        s = s.join("");
        s = s.substring(0, chop - 1);
        return s
      };
      function sliderposts(json) {
        j = showRandomImg ? Math.floor((imgr.length + 1) * Math.random()) : 0;
        img = new Array;
        if (numposts1 <= json.feed.entry.length) maxpost = numposts1;
        else maxpost = json.feed.entry.length;
        for (var i = 0; i < maxpost; i++) {
          var entry = json.feed.entry[i];
          var tag = entry.category[0].term;
          var posttitle = entry.title.$t;
          var pcm;
          var posturl;
          if (i == json.feed.entry.length) break;
          for (var k = 0; k < entry.link.length; k++)
            if (entry.link[k].rel == "alternate") {
              posturl = entry.link[k].href;
              break
            }
          for (var k = 0; k < entry.link.length; k++)
            if (entry.link[k].rel == "replies" && entry.link[k].type == "text/html") {
              pcm = entry.link[k].title.split(" ")[0];
              break
            }
          if ("content" in entry) var postcontent = entry.content.$t;
          else if ("summary" in entry) var postcontent = entry.summary.$t;
            else var postcontent = "";
          postdate = entry.published.$t;
          if (j > imgr.length - 1) j = 0;
          img[i] = imgr[j];
          s = postcontent;
          a = s.indexOf("<img");
          b = s.indexOf('src="', a);
          c = s.indexOf('"', b + 5);
          d = s.substr(b + 5, c - b - 5);
          if (a != -1 && (b != -1 && (c != -1 && d != ""))) img[i] = d;
          var month = [1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12];
          var month2 = ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"];
          var day = postdate.split("-")[2].substring(0, 2);
          var m = postdate.split("-")[1];
          var y = postdate.split("-")[0];
          for (var u2 = 0; u2 < month.length; u2++)
            if (parseInt(m) == month[u2]) {
              m = month2[u2];
              break
            }
          var daystr = day + " " + m + " " + y;
          if (i == 0) {
            var trtd = '<div class="main-post col-post"><a href="' + posturl + '"><img src="' + img[i] + '" alt=""></img></a><header><span>' + tag + '</span><h3 class="entry-title"><a href="' + posturl + '" title="">' + posttitle + "</a></h3></header></div>";
            document.write(trtd)
          } else if (i == 1) {
            var trtd = '<div class="secondary-post1 col-post" style="margin-right:0"><a class="hover_play_small" href="' + posturl + '"><img src="' + img[i] + '" height="200" width="320"></img></a><header><h4><a href="' + posturl + '">' + posttitle + "</a></h4></header></div>";
            document.write(trtd)
          } else if (i == 2) {
            var trtd = '<div class="secondary-post col-post" style="margin-right:0"><a class="hover_play_small" href="' + posturl + '"><img src="' + img[i] + '" height="200" width="320"></img></a><header><h4><a href="' + posturl + '">' + posttitle + "</a></h4></header></div>";
            document.write(trtd)
          } else if (i == 3) {
            var trtd = '<div class="secondary-post col-post" style="margin-right:0"><a class="hover_play_small" href="' + posturl + '"><img src="' + img[i] + '" height="200" width="320"></img></a><header><h4><a href="' + posturl + '">' + posttitle + "</a></h4></header></div>";
            document.write(trtd)
          }
          j++
        }
      };
      //]]>
    </script>
<meta content='Taiwan Public Television Service Foundation (PTS Foundation) ' property='og:title'/>
<meta content='video drama documentary children international coproduction' property='og:type'/>
<meta content='http://eng.pts.org.tw' property='og:url'/>
<meta content='https://lh4.googleusercontent.com/-U6VsuOX-ASo/VQZM5DhQDqI/AAAAAAAAEvY/Ojtu6onKrag/s821-no/PTS_Logo_720X720.jpg' property='og:image'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4520216639845433940&amp;zx=d7a236e3-9052-46e1-a474-9703f5392556' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4520216639845433940&amp;zx=d7a236e3-9052-46e1-a474-9703f5392556' rel='stylesheet'/></noscript>

</head>
<body class='loading'>
<div id='fb-root'></div>
<script>
      //<![CDATA[
      window.fbAsyncInit = function() {
        FB.init({
          appId : 'YOUR_APPLICATION_ID',
          status : true, // check login status
          cookie : true, // enable cookies to allow the server to access the session
          xfbml : true // parse XFBML
        });
      };
      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      //]]>
    </script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d4520216639845433940\x26blogName\x3dPTS+Taiwan\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://eng.pts.org.tw/search\x26blogLocale\x3dzh_TW\x26v\x3d2\x26homepageUrl\x3dhttp://eng.pts.org.tw/\x26targetPostID\x3d7341085308653959543\x26blogPostOrPageUrl\x3dhttp://eng.pts.org.tw/2020/02/award-winning-programs-in-2019.html\x26vt\x3d-436243443349646276',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<div id='top-nav'>
<nav class='top-menu'>
<ul class='menubar'>
<li>
<a href='http://ptsfestival.blogspot.tw/'>
                Home
              </a>
</li>
<li>
<a href='http://ptsfestival.blogspot.tw/2011/01/annual-report.html'>
                Annual Report
              </a>
</li>
<li>
<a href='http://eng.pts.org.tw/2015/04/contact-info.html'>
                Contact Us
              </a>
</li>
<li>
<a href='http://www.pts.org.tw'>
                公共電視
              </a>
</li>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Text to Search...";}' onfocus='if (this.value == "Text to Search...") {this.value = "";}' type='text' value='Text to Search...'/>
<input type='submit' value=''/>
</form>
</div>
<!-- social media button end -->
</nav>
</div>
<div class='clear'></div>
<!-- header wrapper start -->
<header id='header-wrapper'>
<div class='header section section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='http://eng.pts.org.tw/'>
PTS Taiwan
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'>
<span>
</span>
</p>
</div>
</div>
</div></div>
<div class='header-right' id='header-right'>
<div class='ads section' id='ads'><div class='widget HTML' data-version='1' id='HTML133'>
<div class='widget-content'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53870329-2', 'auto');
  ga('send', 'pageview');

</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4520216639845433940&widgetType=HTML&widgetId=HTML133&action=editWidget&sectionId=ads' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML133"));' rel='nofollow' target='configHTML133' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</header>
<!-- header wrapper end -->
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<nav id='nav'>
<!-- secondary navigation menu start -->
<ul class='nav menubar2' id='menu-main'>
<li>
<a class='active' href='/'>
              Home
            </a>
</li>
<li>
<a href='#'>
              About PTS
            </a>
<ul>
<li>
<a href='http://ptsfestival.blogspot.tw/2015/02/who-we-are.html'>
                  Who We Are
                </a>
</li>
<li>
<a href='http://ptsfestival.blogspot.tw/2011/01/organization.html'>
                  Organization
                </a>
</li>
<li>
<a href='http://ptsfestival.blogspot.tw/2011/01/history.html'>
                  History
                </a>
</li>
</ul>
</li>
<li>
<a href='http://ptsfestival.blogspot.tw/search/label/Drama'>
              Drama
            </a>
<ul>
<li>
<a href='http://eng.pts.org.tw/search/label/Lifestory'>
                  Life Story
                </a>
</li>
<li>
<a href='http://eng.pts.org.tw/search/label/Innovation%20Stories'>
                  Innovation Story
                </a>
</li>
<li>
<a href='http://eng.pts.org.tw/2019/08/the-world-between-us.html'>
                  Miniseries
                </a>
</li>
<li>
<a href='http://ptsfestival.blogspot.tw/search/label/PTS%20ORIGINALS'>
                  PTS ORIGINALS
                </a>
</li>
<!-- 2017/3/8增加sub menu by jessica -->
</ul>
</li>
<li>
<a href='http://ptsfestival.blogspot.tw/search/label/Newsprogram'>
              NEWS PROGRAM
            </a>
<ul>
<!-- 2016/3/7增加sub menu by jessica -->
<li>
<a href='http://news.pts.org.tw/'>
                  DAILY NEWS
                </a>
</li>
<li>
<a href='http://ourisland.pts.org.tw/'>
                  OUR ISLAND
                </a>
</li>
<li>
<a href='http://innews.pts.org.tw/'>
                  IN-NEWS
                </a>
</li>
</ul>
</li>
<li>
<a href='http://ptsfestival.blogspot.tw/search/label/Documentary'>
              Documentary
            </a>
<ul>
<!-- 2015/4/2增加sub menu by gaspar -->
<li>
<a href='http://eng.pts.org.tw/2012/10/view-point.html'>
                  View Point
                </a>
</li>
<li>
<a href='https://viewpoint.pts.org.tw/ptsdoc_program/%E5%85%AC%E8%A6%96%E4%B8%BB%E9%A1%8C%E4%B9%8B%E5%A4%9C/'>
                  Theme Night
                </a>
</li>
</ul>
</li>
<li>
<a href='http://eng.pts.org.tw/search/label/Children%27s'>
              Children's
            </a>
<ul>
<!-- 2015/4/2增加sub menu by gaspar -->
<li>
<a href='http://web.pts.org.tw/~web02/ptsenglish/p-fruit.html'>
                  Fruity Pie
                </a>
</li>
<li>
<a href='https://www.pts.org.tw/followmegrandtour2019/cast2.html'>
                  Follow Me, Go!
                </a>
</li>
</ul>
<!-- 2018/4/10增加sub menu by jessica -->
</li>
<li>
<a href='http://eng.pts.org.tw/search/label/LIFESTYLE'>
              LIFESTYLE
            </a>
<ul>
<li>
<a href='https://www.pts.org.tw/dinnerx/english.html'>
                  Guess Who
                </a>
</li>
</ul>
</li>
<li>
<a href='http://www.peopo.org/events/about/english/index.htm'>
              PeoPo
            </a>
</li>
<li>
<a href='http://eng.pts.org.tw/search/label/International%20Co-production'>
              International Coproduction
            </a>
</li>
</ul>
</nav>
<div class='clear'></div>
<div id='beakingnews'><span class='tulisbreaking'>News</span>
<div id='recentpostbreaking'>Loading...</div></div>
<script type='text/javascript'>
        //<![CDATA[
        $(document).ready(function () {
          var url_blog = 'http://ptsfestival.blogspot.tw/', // Replace With your Blog Url
              numpostx 	= 20; // Maximum Post
          $.ajax({
            url: ''+url_blog+'/feeds/posts/default?alt=json-in-script&max-results=' + numpostx + '',
            type: 'get',
            dataType: "jsonp",
            success: function(data) {
              var posturl, posttitle, skeleton = '',
                  entry = data.feed.entry;
              if (entry !== undefined) {
                skeleton = "<ul>";
                for (var i = 0; i < entry.length; i++) {
                  for (var j=0; j < entry[i].link.length; j++)
                  {
                    if (entry[i].link[j].rel == "alternate")
                    {
                      posturl = entry[i].link[j].href;
                      break;
                    }
                  }				
                  posttitle = entry[i].title.$t;
                  skeleton += '
                  <li>
                    <a href="' + posturl + '" target="_blank">
                      ' + posttitle + '
      </a>
      </li>';
                }
                skeleton += '
      </ul>
                ';
                $('#recentpostbreaking').html(skeleton);
                // kode untuk efek pada breaking news
                function tick(){
                  $('#recentpostbreaking li:first').slideUp( function () { $(this).appendTo($('#recentpostbreaking ul')).slideDown(); });
                }
                setInterval(function(){ tick () }, 5000);
              } else {
                $('#recentpostbreaking').html('
                                              <span>
                                              No result!
      </span>
                                              ');
                                              }
                                              },
                                              error: function() {
                  $('#recentpostbreaking').html('
                                                <strong>
                                                Error Loading Feed!
      </strong>
                                                ');
                                                }
                                                });
                });
                //]]>
      </script>
<div class='clear'></div>
<div id='content-wrapper'>
<div class='clear'></div>
<div id='mywrapper'>
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://eng.pts.org.tw/' itemprop='url'>
<span itemprop='title'>
                                        Home
                                      </span>
</a>
</span>
                                  / 
                                  
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://eng.pts.org.tw/search/label/Awards?&max-results=8' itemprop='url'>
<span itemprop='title'>
Awards
</span>
</a>
</span>

                                  / 
                                  <span>
Award-Winning Programs in 2019
</span>
</div>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-puzko0br9Z0/XkencZvaaSI/AAAAAAAACIk/dDMqlNgfZRIqmWr38kyzjqAVDG-xQid4QCK4BGAYYCw/s640/S__24068105.jpg' itemprop='image'/>
<a name='7341085308653959543'></a>
<h1 class='post-title entry-title' itemprop='name'>
Award-Winning Programs in 2019
</h1>
<div class='post-info'>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a href='http://eng.pts.org.tw/search/label/Awards' rel='tag'>
Awards
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-7341085308653959543' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<a href="http://1.bp.blogspot.com/-puzko0br9Z0/XkencZvaaSI/AAAAAAAACIk/dDMqlNgfZRIqmWr38kyzjqAVDG-xQid4QCK4BGAYYCw/s1600/S__24068105.jpg" imageanchor="1"><img border="0" height="422" src="https://1.bp.blogspot.com/-puzko0br9Z0/XkencZvaaSI/AAAAAAAACIk/dDMqlNgfZRIqmWr38kyzjqAVDG-xQid4QCK4BGAYYCw/s640/S__24068105.jpg" width="640" /></a><br />
<i>The Small Big Micro Vision won Asian Academy Creative Awards-Best Immersive(360, VR)</i><br />
<i><br /></i>
<i><br /></i>
<h1 class="post-title entry-title" itemprop="name" style="border: 0px; font-family: Roboto; font-stretch: normal; font-variant-east-asian: normal; font-variant-numeric: normal; line-height: normal; margin: -15px 0px 0.6em; padding: 0px; position: relative; vertical-align: baseline;">
<span style="font-size: large;">2019 Award-Winning PTS Programs</span></h1>
<div style="text-align: left;">
<span style="font-family: Times, Times New Roman, serif;"><b>Berlin International Film Festival</b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, Times New Roman, serif;"><b>Nomination:</b> Rizi(by Ming-Liang, Tsai)</span></div>
<div style="text-align: left;">
<span style="font-family: Times, Times New Roman, serif;"><br /></span></div>
<div style="text-align: left;">
<span style="font-family: Times, Times New Roman, serif;"><b>Asian Academy Creative Awards</b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, Times New Roman, serif;"><b>Nomination:&nbsp;</b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, Times New Roman, serif;">Three Piglets</span></div>
<div style="text-align: left;">
<span style="font-family: Times, Times New Roman, serif;">Bearstar and Earth 2: Truth and Lies-The Sharpshooter</span></div>
<div style="text-align: left;">
<b style="font-family: Times, &quot;Times New Roman&quot;, serif;">Winner:</b></div>
<div style="text-align: left;">
<span style="font-family: Times, Times New Roman, serif;">The Small Big Micro Vision</span></div>
<div style="text-align: left;">
<span style="font-family: Times, Times New Roman, serif;">The World Between Us</span></div>
<div style="text-align: left;">
<span style="font-family: Times, Times New Roman, serif;"><br /></span></div>
<div style="text-align: left;">
<span style="font-family: Times, Times New Roman, serif;"><b>Japan Prize</b></span></div>
<div style="text-align: left;">
<b style="font-family: Times, &quot;Times New Roman&quot;, serif;">Winner: </b><span style="font-family: Times, &quot;Times New Roman&quot;, serif;">FACES: How I Survived Being Bullied</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><br /></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>DMZ International Documentary Film Festival</b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Nomination:</b> Quan Ma He</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><br /></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>International Film Festival Marseille</b></span></div>
<div style="text-align: left;">
<b style="font-family: Times, &quot;Times New Roman&quot;, serif;">Nomination: </b><span style="font-family: Times, &quot;Times New Roman&quot;, serif;">The Boiling Water Lama</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b><br /></b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Yamagata International Documentary Film Festival</b></span></div>
<div style="text-align: left;">
<b style="font-family: Times, &quot;Times New Roman&quot;, serif;">Nomination: </b><span style="font-family: Times, &quot;Times New Roman&quot;, serif;">Hut</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b><br /></b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>New York Festival TV &amp; Film Awards</b></span></div>
<div style="text-align: left;">
<b style="font-family: Times, &quot;Times New Roman&quot;, serif;">Winner:&nbsp;</b></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;">Tail End of The Year</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;">Inside The Art: Chen Uen</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;">Youth News@PTS: Youth Depression</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><br /></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Seoul International Drama Awards</b></span></div>
<div style="text-align: left;">
<b style="font-family: Times, &quot;Times New Roman&quot;, serif;">Nomination:&nbsp;</b><span style="font-family: Times, &quot;Times New Roman&quot;, serif;">The World Between Us</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><br /></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Seoul International Women's Film Festival</b></span></div>
<div style="text-align: left;">
<b style="font-family: Times, &quot;Times New Roman&quot;, serif;">Nomination: </b><span style="font-family: Times, &quot;Times New Roman&quot;, serif;">The Summer of 12</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b><br /></b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, Times New Roman, serif;"><b>San Diego Asian Film Festival</b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, Times New Roman, serif;"><b>Selection:&nbsp;</b></span><span style="font-family: Times, &quot;Times New Roman&quot;, serif;">Tail End of The Year</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><br /></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Bay Area International Children's Film Festival</b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Selection: </b>I Love Everything Square</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><br /></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Banff World Media Festival Rockie Awards</b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Nomination:</b>&nbsp;</span><span style="font-family: Times, &quot;Times New Roman&quot;, serif;">Youth News@PTS: Youth Depression</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><br /></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>San Diego International Kid's Film Festival</b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Selection:</b>&nbsp;</span><span style="font-family: Times, &quot;Times New Roman&quot;, serif;">Youth News@PTS: History of Taiwan</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><br /></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>San Luis Obispo Film Festival</b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Selection:</b> Hi~Siri! Oh No~It's Mom</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><br /></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Huesca International Film Festival</b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Nomination:&nbsp;</b></span><span style="font-family: Times, &quot;Times New Roman&quot;, serif;">Tail End of The Year</span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><br /></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Short Shorts Film Festival &amp; Asia</b></span></div>
<div style="text-align: left;">
<span style="font-family: Times, &quot;Times New Roman&quot;, serif;"><b>Nomination:</b>&nbsp;</span><span style="font-family: Times, &quot;Times New Roman&quot;, serif;">Tail End of The Year</span></div>
</div>
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.blogger.com/share-post.g?blogID=4520216639845433940&postID=7341085308653959543&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='分享至 Facebook'>
<span></span>
                                Share on Facebook
                              </a>
<a class='twitter' href='https://www.blogger.com/share-post.g?blogID=4520216639845433940&postID=7341085308653959543&target=twitter' target='_blank' title='分享至 Twitter'>
<span></span>
                                Share on Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=http://eng.pts.org.tw/2020/02/award-winning-programs-in-2019.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on Google+'>
<span></span>
                                Share on Google Plus
                              </a>
</div>
<div style='clear: both;'></div>
<div id='author-box'>
<div class='block-head'>
<h3>
                            About 
                            Public Television Service Foundation
</h3>
<div class='stripe-line'></div>
</div>
<div class='post-listing'>
<div class='author-avatar'>
<script src='/feeds/posts/default?alt=json-in-script&callback=authorshow'></script>
</div>
<div class='author-description'>
                            This is a short description in the author block about the author. You edit it by entering text in the "Biographical Info" field in the user admin panel.
                          </div>
<div class='clear'></div>
</div>
</div>
<div id='related-posts'>
<p class='title title-medium'>
<h2>
<span>
                                    RELATED POSTS
                                  </span>
</h2>
</p>
<script src='/feeds/posts/default/-/Awards?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
                              var currentposturl="http://eng.pts.org.tw/2020/02/award-winning-programs-in-2019.html";
                              var maxresults=3;
                              var relatedpoststitle="<b></b>";
                              removeRelatedDuplicates_thumbs();
                              printRelatedLabels_thumbs();
                            </script>
</div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='top-comment-widget-menu clear'>
<ul>
<dl class='top-comment blogico'>
                              Blogger Comment
                            </dl>
<dl class='top-comment faceico'>
                              Facebook Comment
                            </dl>
</ul>
</div>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
<div class='widget2' id='top-comment2'>
<div class='centerare2'>
<div class='fbcombox'>
<script src='http://connect.facebook.net/en_US/all.js#xfbml=1'></script>
<div>
<fb:comments colorscheme='light' height='110' href='http://eng.pts.org.tw/2020/02/award-winning-programs-in-2019.html' title='Award-Winning Programs in 2019' width='639' xid='7341085308653959543'></fb:comments>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
                          //<![CDATA[
                          $(document).ready(function(){
                            $('#top-comment .widget2').hide();
                            $('#top-comment .widget2:first').show();
                            $('.top-comment-widget-menu ul dl:first').addClass('selected');
                            $('.top-comment-widget-menu ul dl').click(function(){ 
                              $('.top-comment-widget-menu ul dl').removeClass('selected');
                              $(this).addClass('selected');
                              $('#top-comment .widget2').hide();
                              $('#top-comment .widget2').eq($('.top-comment-widget-menu ul dl').index(this)).slideDown()(300);
                            });
                          });
                          //]]>
                        </script>
</div>
</div>

                            </div></div>
                          
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://eng.pts.org.tw/2019/08/the-world-between-us.html' id='Blog1_blog-pager-older-link' title='較舊的文章'>
較舊的文章
</a>
</span>
<a class='home-link' href='http://eng.pts.org.tw/'>
首頁
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
</div>
<!--singlepage end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<aside id='sidebar-wrapper'>
<div class='sidebar-container'>
<div class='sidebar section section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>
PTS INTRO
</h2>
<div class='widget-content'>
<iframe src="https://player.vimeo.com/video/150631591" width="320" height="271" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4520216639845433940&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>
Find Us On Facebook
</h2>
<div class='widget-content'>
<div class="fb-page" data-href="https://www.facebook.com/PTS.Taiwan" data-width="320" data-height="271" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PTS.Taiwan"><a href="https://www.facebook.com/PTS.Taiwan">Public Television Service (PTS), Taiwan</a></blockquote></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4520216639845433940&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>
Popular Posts
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-title'>
<a href='http://eng.pts.org.tw/2017/03/the-last-verse.html'>
The Last Verse
</a>
</div>
<div class='item-snippet'>
      The Last Verse   201 7  | Dramatic  Feature | 101 min  | Taiwan | DCP  | NTSC | Color | English Subtitles             Synopsis     The...
</div>
</li>
<li>
<div class='item-title'>
<a href='http://eng.pts.org.tw/2017/03/first-hbo-asia-pts-co-production.html'>
First HBO Asia-PTS co-production Mandarin drama series &#8216;The Teenage Psychic&#8217; to premiere on April 2 in 23 Asian countries
</a>
</div>
<div class='item-snippet'>
      &#8216; The Teenage Psychic &#8217;, HBO Asia&#8217;s first Chinese-speaking series jointly developed with Taiwan&#8217;s Public Television Service (PTS) and ...
</div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4520216639845433940&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
技術提供&#65306;<a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4520216639845433940&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>
Article Archive
</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>
Article Archive
</option>
<option value='http://eng.pts.org.tw/2020/02/'>
02
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2019/08/'>
08
                      (
                      7
                      )
                    </option>
<option value='http://eng.pts.org.tw/2019/02/'>
02
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2018/12/'>
12
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2018/10/'>
10
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2018/05/'>
05
                      (
                      2
                      )
                    </option>
<option value='http://eng.pts.org.tw/2018/02/'>
02
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2017/10/'>
10
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2017/08/'>
08
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2017/03/'>
03
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2017/01/'>
01
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2016/12/'>
12
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2016/06/'>
06
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2016/04/'>
04
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2016/03/'>
03
                      (
                      4
                      )
                    </option>
<option value='http://eng.pts.org.tw/2016/02/'>
02
                      (
                      2
                      )
                    </option>
<option value='http://eng.pts.org.tw/2016/01/'>
01
                      (
                      2
                      )
                    </option>
<option value='http://eng.pts.org.tw/2015/12/'>
12
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2015/11/'>
11
                      (
                      2
                      )
                    </option>
<option value='http://eng.pts.org.tw/2015/08/'>
08
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2015/07/'>
07
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2015/06/'>
06
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2015/05/'>
05
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2015/03/'>
03
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2015/02/'>
02
                      (
                      2
                      )
                    </option>
<option value='http://eng.pts.org.tw/2015/01/'>
01
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2014/12/'>
12
                      (
                      3
                      )
                    </option>
<option value='http://eng.pts.org.tw/2014/10/'>
10
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2014/08/'>
08
                      (
                      2
                      )
                    </option>
<option value='http://eng.pts.org.tw/2014/05/'>
05
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2014/04/'>
04
                      (
                      2
                      )
                    </option>
<option value='http://eng.pts.org.tw/2014/03/'>
03
                      (
                      5
                      )
                    </option>
<option value='http://eng.pts.org.tw/2014/02/'>
02
                      (
                      2
                      )
                    </option>
<option value='http://eng.pts.org.tw/2014/01/'>
01
                      (
                      2
                      )
                    </option>
<option value='http://eng.pts.org.tw/2013/12/'>
12
                      (
                      4
                      )
                    </option>
<option value='http://eng.pts.org.tw/2013/11/'>
11
                      (
                      2
                      )
                    </option>
<option value='http://eng.pts.org.tw/2013/09/'>
09
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2013/08/'>
08
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2013/05/'>
05
                      (
                      3
                      )
                    </option>
<option value='http://eng.pts.org.tw/2013/03/'>
03
                      (
                      3
                      )
                    </option>
<option value='http://eng.pts.org.tw/2013/02/'>
02
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2013/01/'>
01
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2012/12/'>
12
                      (
                      2
                      )
                    </option>
<option value='http://eng.pts.org.tw/2012/10/'>
10
                      (
                      2
                      )
                    </option>
<option value='http://eng.pts.org.tw/2012/09/'>
09
                      (
                      1
                      )
                    </option>
<option value='http://eng.pts.org.tw/2011/01/'>
01
                      (
                      3
                      )
                    </option>
<option value='http://eng.pts.org.tw/2010/04/'>
04
                      (
                      1
                      )
                    </option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4520216639845433940&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
</div>
<!-- content wrapper end -->
<div class='clear'></div>
</div>
<!-- wrapper end -->
<div class='clear'></div>
<script type='text/javascript'>
    //<![CDATA[
    var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
    //]]>
  </script>
<script type='text/javascript'>
    //<![CDATA[
    /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
    !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
    //]]>
  </script>
<script>
    $(document).ready(function(){
      $(".widget h2").wrapInner("<span></span>");
    });
  </script>
<script type='text/javascript'>
    //<![CDATA[
    $(document).ready(function() {
      // change the dimension variable below to be the pixel size you want
      var dimension = 100;
      // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
      $('#PopularPosts1').find('img').each(function(n, image){
        var image = $(image);
        image.attr({src : image.attr('src').replace(/s\B\d{2,4}/,'s' + dimension)});
        image.attr('width',dimension);
        image.attr('height',dimension);
      });
    });
    //]]></script>
<div class='clear'></div>
<aside id='bottombar'>
<div class='container'>
<div class='left section section' id='left'><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>
Popular Posts
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://eng.pts.org.tw/2015/02/who-we-are.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-CF-IGHlBC0E/VOFX7-61zCI/AAAAAAAAAzQ/PhIoPl6-q_E/s72-c/%E5%85%AC%E8%A6%96%E5%A4%A7%E6%A8%932.JPG' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://eng.pts.org.tw/2015/02/who-we-are.html'>
Who We Are
</a>
</div>
<div class='item-snippet'>
    PTS Building   &#160; &#160;   With the passage of the Public Television Act by the Legislative  Yuan, Taiwan Public Television Service Foundation...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://eng.pts.org.tw/2017/03/first-hbo-asia-pts-co-production.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-IxA68eSvY4E/WP26v70I2rI/AAAAAAAABiE/6W0PLuypIzUK-ACcVVFUQlzQ5TZcDU2TwCLcB/s72-c/TheTeenagePsychic_poster.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://eng.pts.org.tw/2017/03/first-hbo-asia-pts-co-production.html'>
First HBO Asia-PTS co-production Mandarin drama series &#8216;The Teenage Psychic&#8217; to premiere on April 2 in 23 Asian countries
</a>
</div>
<div class='item-snippet'>
      &#8216; The Teenage Psychic &#8217;, HBO Asia&#8217;s first Chinese-speaking series jointly developed with Taiwan&#8217;s Public Television Service (PTS) and ...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://eng.pts.org.tw/2015/03/dive-with-you-wins-conservation-awards.html' target='_blank'>
<img alt='' border='0' height='72' src='http://4.bp.blogspot.com/-yb3Xn4HcaCc/VP6j_1UuiVI/AAAAAAAAA3M/kCFlSVa_vkg/s72-c/Dive%2Bwith%2BYou_still%2B(6).JPG' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://eng.pts.org.tw/2015/03/dive-with-you-wins-conservation-awards.html'>
"Dive With You" wins Conservation Awards at SFIOFF
</a>
</div>
<div class='item-snippet'>
  The Screening Committee of the 12th Annual San Francisco International Ocean Film Festival (SFIOFF)  has awarded  PTS film, Dive With You ...
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4520216639845433940&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=left' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='center section tagcloud1 section' id='center'><div class='widget Label' data-version='1' id='Label2'>
<h2>
Labels
</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/%5C'>
\
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Animation'>
Animation
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Awards'>
Awards
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Bees'>
Bees
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Children%27s'>
Children&#39;s
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Civics%20Class'>
Civics Class
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Documentary'>
Documentary
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Drama'>
Drama
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Environment'>
Environment
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Explore%20PTS'>
Explore PTS
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Gay%20Family%20Comedy'>
Gay Family Comedy
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Innovation%20Stories'>
Innovation Stories
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/International%20Co-production'>
International Co-production
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/LGBT'>
LGBT
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Lifestory'>
Lifestory
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Lifestyle'>
Lifestyle
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Live%20Action'>
Live Action
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/miniseries'>
miniseries
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Minority%20Service'>
Minority Service
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/News%20Program'>
News Program
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/PeoPo'>
PeoPo
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/PSB'>
PSB
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/PSM'>
PSM
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/PTS%20ORIGINALS'>
PTS ORIGINALS
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Science'>
Science
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/TAP'>
TAP
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Teacher%20X'>
Teacher X
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Theme%20Nights'>
Theme Nights
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/TICFF'>
TICFF
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/Tourism'>
Tourism
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/View%20Point'>
View Point
</a>
</li>
<li>
<a dir='ltr' href='http://eng.pts.org.tw/search/label/What%27s%20New'>
What&#39;s New
</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4520216639845433940&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=center' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' rel='nofollow' target='configLabel2' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='right section section' id='right'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact us</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
姓名 Your Name
        <br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name姓名' size='30' type='text' value=''/>
<p></p>
 您的電子郵件 Your Email <span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
訊息 Message <span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='傳送'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4520216639845433940&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' rel='nofollow' target='configContactForm1' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper'>
<div class='container'>
<div class='footer-left'>
        Copyright &#169; 2014 
        <a href='http://eng.pts.org.tw/'>
PTS Taiwan
</a>
</div>
<div class='footer-right'>
</div>
</div>
</footer>
<!-- footer wrapper end -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1548553463-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>